Linkage errors when importing Sparrow vis CocoaPods with use_frameworks!

(3 posts) (2 voices)